[라이브러리] 탭투페이 최신 라이브러리 2.5.5 버전 배포



2014년도 4월 이전에 탭투페이 라이브러리 탑재한 제휴사에서 연동하시면 됩니다.



[연동라이브러리 다운로드]

 

1. TTP만 지원되는 라이브러리 

: 이미 Google wallet이 연동된 앱에 탭투페이를 탑재할 경우 사용


TTP Normal_v2.5.5.zip



2. TTP, Google 모두 지원되는 라이브러리 

기존 앱에 타 빌링이 연동되어 있지 않은 경우 사용


TTP With IAP - 2.5.5.zip




[관리자 사이트 사용 설명서 다운로드] 


TTP_Admin_user_Guide_v2.4.pdf






저작자 표시
신고

설정

트랙백

댓글